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Quick Start Guide
New to Excel? Use this guide to learn the basics.

Quick Access Toolbar

Keep favorite commands 

permanently visible. 

Explore the ribbon

See what Excel can do by selecting the 

ribbon tabs and exploring available tools.

Share your work with others

Invite other people to view and 

edit cloud-based workbooks.

Excel

Discover contextual commands

Select tables, charts, or other objects 

in a workbook to reveal additional tabs.

Find whatever you need

Look up Excel commands, 

get Help, or search the Web.

Switch or create sheets

Select the + next to thee sheet 

tabs to switch between workbook 

sheets or to create new ones.

Insert and edit functions

Use the formula bar to view or 

edit the selected cell or to insert 

functions into your formulas.

Customize charts

Select a chart to quickly add, 

change, or remove any existing 

chart elements and formatting.

Change your view

Select the status bar buttons to 

switch between view options, 

or use the zoom slider to 

magnify the sheet display to 

your liking.

Show or hide the ribbon

Select the pin icon to keep the 

ribbon displayed, or hide it 

again by selecting the arrow.



Quick Start Guide
Do more wherever you are with secure access, sharing, and file storage. Sign-in to your Office 365 subscription and select OneDrive from the app launcher. 

This guide covers OneDrive for business or school, but most of the functionality is the same for home subscribers.

Open

Open and edit a file online or 

in a desktop app.

Share

Share files directly from 

OneDrive. Files are private 

until shared.

Copy link

Get a link to the selected 

file to insert in an IM, 

email, or site.

Shared

View and sort files with date 

shared, activity, or who they 

are shared with.

Sharing status

See which files are being 

shared and who they’re 

shared with.

Download

Download a copy of a file 

to work offline on a device.

Manage access

See who can access a file, 

and manage what people 

can do with it.

*Powered by Microsoft Graph Discover View does not change any permissions. Your private documents 

are not visible to others and you can view only those documents that you have been given access to.

Shared libraries

Navigate to shared libraries 

on Microsoft Teams, 

SharePoint sites, or Office 

365 Groups.

Move to/Copy to

Move or copy to another 

destination in your OneDrive 

or any SharePoint site.

Flow

Create and manage 

automated workflows.

Activity

See the sharing, viewing, 

and editing activity for a 

file.

Information Pane

See file information, recent 

activity, and manage access 

permissions to the file.

OneDrive

Search

Find your content throughout 

OneDrive, SharePoint sites, 

and Microsoft Teams.

Recycle bin

Recover files you’ve 

accidentally deleted up to 

93 days.

Discover*

View trending content in your

organization and content

relevant to your work.



Quick Start Guide
New to OneNote? Use this guide to learn the basics.

Quick Access Toolbar

Keep favorite commands 

permanently visible. 

Share your notes with others

Give other people permission 

to view or edit your notebooks.

OneNote

Get help with OneNote

Select the question mark icon 

to learn how to use OneNote.

Select or move paragraphs

Select or drag the gripper to 

the left of a note to select or 

move it, or right-click it for 

more options.

Instantly find everything

Search the current page or all 

notebooks at once and 

navigate the results with ease.

Discover contextual commands

Select any part of a table or an inserted 

recording to reveal additional tabs.

Explore the ribbon

See what OneNote can do by selecting the 

ribbon tabs and exploring available tools.

Control the ribbon

Select the pin icon to 

keep the ribbon 

displayed, or hide it 

again by selecting the 

arrow.

Notebook Pages

Select these tabs to switch 

between pages in the 

current notebook section.

Notebook Sections

Select these tabs to switch 

between sections in the 

current notebook.

Resize Note Containers

Drag the edge to make notes 

fit the page or drag the entire 

frame to move it elsewhere.

Type anywhere on a page

OneNote’s flexible canvas 

isn’t constrained in the ways 

that other apps are.

Notebooks List

Select the notebook name to 

switch between notebooks or 

select the pin icon to keep the 

Notebooks pane open.



Manage Outlook Groups

Communicate with teams and 

share conversations, messages, 

calendars, and events.

Display what you need

Switch between the different 

Outlook features like Mail, 

Calendar, and People views.

View connection status

See your folder sync status 

and server connection status 

here.

Navigate your mail folders

Select a folder to see its 

contents. To turn this pane on or 

off, select View > Folder Pane. Read emails faster

Dock the reading pane on the 

side or at the bottom to view 

messages where you want to.

Quick Access Toolbar

Keep favorite commands 

permanently visible. 

Explore the ribbon

See what Outlook can do by selecting the 

ribbon tabs and exploring available tools.

Customize the ribbon display

Choose whether Outlook should auto-hide 

the ribbon.

Find whatever you need

Enter a keyword or phrase to look up Outlook 

commands, get Help, or search the Web.

Show or hide the ribbon

Select arrow to switch between 

the Simplified and Classic 

ribbons.

Quick Start Guide
New to Outlook? Use this guide to learn the basics.     

Outlook

Your inbox, your way

Sort and filter messages, and 

group messages by subject in 

conversation view



Quick Start Guide
New to PowerPoint? Use this guide to learn the basics.     

Quick Access Toolbar

Keep favorite commands 

permanently visible. 

Share your work with others

Invite other people to view and 

edit cloud-based presentations. 

PowerPoint

Find whatever you need

Look up PowerPoint commands, 

get Help, or search the Web.

Show or hide the ribbon

Select the pin icon to keep the 

ribbon displayed, or hide it 

again by selecting the arrow.

Change your view

Select the status bar buttons 

to switch between views, or 

use the zoom slider to 

magnify the slide display to 

your liking.

Explore the ribbon

See what PowerPoint can do by selecting the 

ribbon tabs and exploring available tools.

Discover contextual commands

Select text, pictures, or other objects in

a presentation to reveal additional tabs.

Add notes and comments

Track feedback while drafting 

your deck and keep important 

facts handy while presenting.

Rotate objects in place

Freely control the placement and 

orientationof text boxes, pictures, 

and other selected objects.

Start the show

Select to present from the 

current slide, or select the 

Slide Show tab on the ribbon.

Navigate and organize

Select a slide thumbnail to 

switch to it or drag a slide to 

move it up or down in the list.



SharePoint Online

Quick Start Guide
Do more wherever you are with secure access, sharing, and file storage. Sign in to your Office 365 subscription and select SharePoint from the App launcher.

Check out featured content

• News from sites highlights updates 

from sites you follow or visit often.

• Frequent sites shows sites you like 

to go to and recent activity in them.

• Suggested sites* (not shown) 

appear based on searches you've 

done and recommendations from 

Microsoft Graph.

• Microsoft Graph must be enabled by 

your admin to see Featured links

and Suggested sites on your 

SharePoint homepage.

Find your sites

• Following displays sites you follow, 

like your team's site or a site from 

another group you work with.

• Recent shows any site you've gone 

to recently.

• Featured links* displays sites your 

company wants to showcase.

Search

Find Sites, People, or Files.
Create a site or news post



      

  

   

   

   

 

   

  

 

    

      

 

   

 

  

  

   

  

 

    

  

 

   

   

     

   

  

   

   

   

 

  

    

   

    

  

  

   

   

   

  

   

  

  

   

 

  

     

    

Microsoft Teams 

Quick Start Guide 
New to Microsoft Teams? Use this guide to learn the basics. 

Manage your team 

Add or remove members, 

create a new channel, or 

get a link to the team. 

Add files 

Let people view a file or 

work on it together. 

Compose a message 

Type and format it here. Add a 

file, emoji, GIF, or sticker to 

liven it up! 

Reply 

Your message is attached 

to a specific conversation. 

Manage profile settings 

Change app settings, 

change your pic, or 

download the mobile app. 

Add tabs 

Highlight apps, services, and 

files at the top of a channel. 

Start a new chat 

Launch a one-on-one 

or small group 

conversation. 

View and organize teams 

Click to see your teams. In 

the teams list, drag a team 

name to reorder it. 

Use the command box 

Search for specific items or 

people, take quick actions, 

and launch apps. 

Every team has channels 

Click one to see the files and 

conversations about that 

topic, department, or project. 

Move around Teams 

Use these buttons to switch 

between Activity, Chat, your 

teams, Calendar & Files. 

Join or create a team 

Find the team you’re 

looking for, join with a code, 

or make one of your own. 

See your calendar 

Click to see your schedule 

and join meetings. 

Access your apps 

Find apps added for your 

teams or your personal use. 



Quick Start Guide
New to Word? Use this guide to learn the basics.

Quick Access Toolbar

Keep favorite commands 

permanently visible. 

Explore the ribbon

See what Word can do by selecting the 

ribbon tabs and exploring available tools.

Share your work with others

Invite other people to view and 

edit cloud-based documents. 

Word

Discover contextual commands

Select tables, pictures, or other objects 

in a document to reveal additional tabs.

Format with the Mini Toolbar

Select or right-click text and objects to 

quickly format them in place.

Show or hide the ribbon

Select the pin icon to keep the 

ribbon displayed, or hide it 

again by selecting the arrow.

Change your view

Select the status bar buttons to 

switch between view options, or 

use the zoom slider to magnify 

the page display to your liking.

Status bar shortcuts

Select any status bar indicator to 

navigate your document, view word 

count statistics, or check your spelling.

Navigate with ease

Use the optional, resizable sidebar to 

manage long or complex documents.

Find whatever you need

Look up Word commands, 

get Help, or search the Web.



Word

Create something
Begin with a Blank document to get right to work. Or start with a template to 

save yourself time and steps. Just select File > New, and then select or search for 

the template you want.

Find recent files
Whether you only work with files stored on your PC’s local hard drive or you 

roam across various cloud services, selecting File > Open takes you to your 

recently used documents and any files that you may have pinned to your list.

Stay connected
Need to work on the go and across different devices? Click File > Account to 

sign in and access your recently used files anywhere, on any device, through 

seamless integration between Office, OneDrive, OneDrive for Business, and 

SharePoint.

Discover contextual tools
You can make contextual ribbon commands available by selecting relevant objects 

in your document. For example, selecting within a table displays the Table Tools 

tab, which offers additional options for the Table Design and Layout of your 

tables.



Share your work with others
To invite others to view or edit your documents in the cloud, select the Share

button in the top right corner of the app window. In the Share pane that opens, 

you can get a sharing link or send invitations to the people you select.

See who else is typing
Co-authoring Word documents that are shared on OneDrive or on a SharePoint 

site happens in real-time, which means you can easily see where other authors 

are making changes in the same document that you’re currently working in.

Review and track changes
Whether you just want to check spelling, keep your word count in check, or fully 

collaborate with other people, the Review tab unveils essential commands to 

track, discuss, and manage all of the changes made to your documents.

Word

Format with styles
The Styles pane lets you visually create, apply, and review the formatting styles 

in your current document. To open it, select the Home tab, and then select the 

small arrow in the lower right corner of the Styles gallery.



Find whatever you need
Type a keyword or phrase into the Tell me what you want to do search box on 

the ribbon to quickly find the Word features and commands you’re looking for, 

to discover Help content, or to get more information online.

Look up relevant information
With Smart Lookup, Word searches the Internet for relevant information to 

define words, phrases, and concepts. Search results shown on the task pane 

can provide useful context for the data and information in your documents.

Get other Quick Start guides
To download our free Quick Start Guides for your other favorite apps, go to 

https://go.microsoft.com/fwlink/?linkid=2008317.

Next steps with Word
See what’s new in Office

Explore the new and improved features in Word and the other Office apps. 

Visit https://go.microsoft.com/fwlink/?linkid=871117 for 

more information.

Get free training, tutorials, and videos for Office

Ready to dig deeper into the capabilities that Word has to offer? Visit 

https://go.microsoft.com/fwlink/?linkid=871123 to explore our free 

training options.

Send us your feedback

Love Word? Got an idea for improvement to share with us? On the File menu, 

select Feedback and then follow the prompts to send your suggestions directly 

to the Word product team. Thank you!

Word



 

Microsoft Teams 

Sign in 
In Windows, click  Start        > Microsoft Teams. 

On Mac, go  to the  Applications folder and click  Microsoft Teams. 

On mobile, tap the  Teams icon. Then sign in with your Microsoft 365  username

and password. (If you’re  using Teams free, sign in with that username  and 

password.) 

 

Start a conversation 
With the  whole  team... Select Teams        , pick  a team  and channel, write  your  

message, and click  Send  . 

With a person or  group... Click  New chat       , type  the  name  of the  person or group 

in the  To field, write  your  message, and click  Send       . 

Pick a team  and channel 
A team is  a collection of people, conversations, files, and tools—all in one  place. 

A channel is  a discussion in a team, dedicated to a department, project, or topic. 

Select Teams and  choose  a team. Pick  a channel to  explore Posts, Files, and 

other tabs. 

Start an impromptu meeting 
Click  Meet now    under the  area where  you type a message  to start  a meeting 

in a channel. (If you click  Reply, then Meet now    , the  meeting is  based on 

that  conversation.) Enter a name  for the  meeting, then start  inviting  people. 



      

    

  

Microsoft Teams 

Make video and audio calls 
Click  Video  call   or Audio  call to call someone  from  a chat. To  dial  a 

number, click  Calls on the  left and enter a phone  number. View your  call 

history and voicemail in the  same  area. 

Reply to a post 
Channel posts are  organized by date  and then threaded. Find the  thread you 

want to reply to, then click  Reply. Add your  thoughts and click  Send  . 

@mention someone 
To get someone’s attention, type @, then their name (or pick them from the list 

that appears). Type @team to message everyone in a team or @channel to 

notify everyone who favorited that channel. 

Add an emoji, meme, or GIF 
Click  Sticker under the  box where  you type your  message, then pick  a meme  

or sticker from  one  of the  categories. There  are  also buttons for adding an emoji 

or GIF. 



Microsoft Teams 

Stay on top of things 
Click  Activity on the  left. The  Feed shows you all your notifications and 

everything that's  happened lately  in the  channels  you follow. To  set up  

notifications for a channel, choose    next to the  channel name, then Channel  

notifications. 

Add a tab  in a channel 
Click       by the  tabs at  the  top  of the  channel, click  the  app you want, and then 

follow the  prompts. Use  Search if you don’t see  the  app you want. 

Share a file 
Click  Attach under the  box where  you type messages, select the  file  location 

and then the  file  you want. Depending on the  location of the  file, you’ll get  
options for uploading a copy, sharing a link, or other ways  to share. 

Work with files 
Click  Files on the  left to  see  all files shared across  all of your  teams. 

Click  Files at  the  top  of a channel to see  all files shared in that  channel. 

Click  More options  ...  next to a file  to see  what  you can do  with it. In a 

channel, you can instantly  turn a file  into a tab at  the  top! 



        

    

  

Microsoft Teams 

Search for stuff 
Type a phrase in the command box at the top of the app and press Enter. Then 

select the Messages, People, or Files tab. Select an item or use the filters to 

refine your results. 

Get help in  Teams 
Click  Help  on the  left, then choose  Topics, Training, or What’s new. In help, 

browse  the  tabs or search for a topic  you’re  interested in.  

Add apps 
Click  Apps on the  left. Here, you can select apps you want to use  in Teams, 

choose  the  appropriate  settings, and Add. 

Next steps with 

Microsoft Teams 
See what’s new in Office 
Explore  the  new and improved features in Microsoft Teams and the  other Office  

apps. Visit https://go.microsoft.com/fwlink/?linkid=871117  for more  

information. 

Get free training,  tutorials,  and  videos for Microsoft Teams 

Ready  to dig deeper into the  capabilities that Microsoft Teams has  to offer? 

Visit https://go.microsoft.com/fwlink/?linkid=2008318  to explore  our free  

training options. 

Send  us  your feedback 

Love Microsoft Teams?  Got an idea  for improvement to share  with us?  On the  

left side  of the  app, click  Help > Give feedback. Thank  you! 

Get other Quick  Start Guides 
To  download our free  Quick  Start Guides for your  other favorite  apps, go  to 

 https://go.microsoft.com/fwlink/?linkid=2008317.

https://go.microsoft.com/fwlink/?linkid=2008317
https://go.microsoft.com/fwlink/?linkid=2008318
https://go.microsoft.com/fwlink/?linkid=871117


SharePoint Online

Work with files
Select a site from the SharePoint homepage or enter its URL into your browser. Then select Documents in the left navigation pane.

Open

Open and edit a file online 

or in a desktop app.

Sharing status

See which files are being 

shared and who they’re 

shared with.

Version history

View a file’s version history 

and restore a file to a 

previous version.

Share

Share files directly from 

SharePoint. Files are private 

until shared.

Copy link

Get a link to the selected file 

to insert in an IM, email, or 

site.

Move to/Copy to

Move or copy to another 

destination in your OneDrive 

or any SharePoint site.

.

Details Pane

See file information, a 

thumbnail, recent activity, 

manage access permissions, 

and edit file properties. 

Document

View and work with the files 

stored on a SharePoint site.

Pin to top

Pin important folders or 

documents to the top of the 

list for easy viewing. 

Flow

Automate common tasks 

between SharePoint and 

other Office 365 and third 

party services.

Download

Download a copy of a file to 

work offline that takes local 

device space.



SharePoint Online

Create or upload files and folders
You can create New files and folders and upload existing files and folders from your 

device. In SharePoint, select Upload > Files. Or select a location in SharePoint and drag 

and drop files or folders from your device.

Copy link
You can also share a file by copying the link and pasting it in email, IM, a webpage, or a 

OneNote page. In SharePoint, select a file and then select Copy link. Copy the link and then 
paste it in the destination.

Sync SharePoint files and folders with OneDrive
Sync your files and folders in SharePoint to your computer, so you can access them 

even when you’re offline. From a document library on the SharePoint site that you 

want to sync files from, select Sync, and sign in with your work or school account.

Share files
Select a file and then select Share. You can grant Edit or View permissions for 

recipients and set time limitations on a file to specify when it will no longer be 

accessible. 

Based on admin settings, the three levels of 

sharing are:

Anyone – people inside and outside your org 

can access. Receive links directly or forwarded.

People in your org – everyone in your org can 

access.

Specific people – specify email addresses of 

the people you want to give access to.



SharePoint Online

Create a site
Select + Create site on the SharePoint homepage to create a new SharePoint site. 

Select a Team or Communication site, and enter a title, description, owners, and 

members. You can also select to make the group private and change the group email 

name. (If you select a Team site, an Office 365 Group is also created.)

Add a page
Select + New > Page in your new site, name your page, and then select Publish.

Add a document library or list
Select + New in your new website to add a library or list.

Add web parts
In your news post or page, select the plus sign . You can add text, images, files, 

video, dynamic content and by using the corresponding web parts. 



SharePoint Online

Mobile SharePoint access 
Mobile SharePoint a new way to reach intranet content on your phone or tablet and is available in the app store for iOS, Android, and Windows. You can get to sites, 
people, and files, search and browse SharePoint, stay up-to-date with news, and view your content. and more. 

The above screens represent SharePoint accounts in iOS. Android users will have similar experience except the file activity functionality.

Use search to find and discover 

important content. 

Tap on a user to get to their 

contact card and see who 

they work with and what they 

are working on.

Access your personalized view 

of team sites, communication 

sites, and news posts

Browse your sites, files, 

people and more to get 

back to what you were 

working on.

View news posts on the go and 

share your updates, reports, status, 

and experiences with your team



SharePoint Online

Files On-Demand
Files On-Demand helps you access all your files in SharePoint through OneDrive without 

having to download all of them and use storage space on your computer. In the taskbar, 

select the OneDrive icon, select More > Settings. On the Settings tab, select the Save 

space and download files as you use them box.

Next steps with SharePoint

Find help 

Explore the help and training for SharePoint and other Office apps.

Visit https://go.microsoft.com/fwlink/?linkid=871131 for more information.

Get free Office training, tutorials, and videos

Ready to dig in the capabilities that SharePoint has to offer?

Visit https://go.microsoft.com/fwlink/?linkid=871134 to explore our free training.

Get the SharePoint mobile app

Get the mobile app to reach your intranet content on your phone or tablet. 

Visit https://aka.ms/getspmobile

Select files and folders to sync
You can choose the folders and files to sync to your computer. In the taskbar, select the 
OneDrive icon, select More > Settings > Choose folders.

Online files/folders -

Take no space on 

your computer.

When you double-

click the cloud icon, 

files/folders can be 

made available on 

your computer.

Make files/folders 

accessible without an 

internet connection.

Return the files/folder 

to online state.

Get other Quick Start Guides
To download our free Quick Start Guides for your other favorite apps, go to

https://go.microsoft.com/fwlink/?linkid=2008317.

http://download.microsoft.com/download/9/9/2/9922300B-3CCD-48B3-98CA-710972A5332E/Yammer%20QS.pdf


PowerPoint

Create something
Begin with a Blank Presentation to get right to work. Or save yourself time by 

selecting and then customizing a theme or template that resembles what you 

need. Click File > New, and then select or search for the theme or template you 

want.

Find recent files
Whether you only work with files stored on your PC’s local hard drive or you 

roam across various cloud services, selecting File > Open takes you to your 

recently used documents and any files that you may have pinned to your list.

Stay connected
Need to work on the go and across different devices? Click File > Account to sign 

in and access your recently used files anywhere, on any device, through seamless 

integration between Office, OneDrive, OneDrive for Business, and SharePoint.

Share your work with others
To invite others to view or edit your presentations in the cloud, select the Share

button in the top right corner of the app window. In the Share pane that opens, 

you can get a sharing link or send invitations to the people you select.



Your personal designer
If you’re a Microsoft 365 subscriber, let PowerPoint create great-looking slides for 

you based on the content you’ve added. Select Design > Design Ideas and then 

select your preferred layout in the Design Ideas task pane. Designer detects 

pictures, charts, or tables on a slide and gives you several suggestions to pick.

Add visual effects
Animation and transitions can help make a PowerPoint presentation more 

dynamic. Select the Transitions tab and then select a type. On the Animations

tab, select an effect from the gallery. Click the More arrow to see more options.

To see what they look like when completed, select Preview. If you want to 

customize the effect, select the Effect Options button on the tab.

Add captions or subtitles
Transcribe your words as you present and display them on-screen as captions in 

the same language you are speaking, or as subtitles translated to another 

language. On the Slide Show ribbon tab, select Subtitle Settings to see 

languages you can use. 

PowerPoint

Format shapes with precision
Precisely format a selected picture, shape, icon, or object with the comprehensive 

tools available in the Format Shape task pane. To display it, right-click the 

picture, shape, or object, and select Format Shape.



Find whatever you need
Type a keyword or phrase into the Search box on the ribbon to quickly find the 

PowerPoint features and commands you’re looking for, to discover Help content, 

or to get more information online.

Look up relevant information
With Smart Lookup, PowerPoint searches the Internet for relevant information 

to define words, phrases, and concepts. Search results shown on the task pane 

can provide useful context for the ideas you’re sharing in your presentations.

Get other Quick Start Guides
To download our free Quick Start Guides for your other favorite apps, go to

https://go.microsoft.com/fwlink/?linkid=2008317.

Next steps with PowerPoint
See what’s new in Office

Explore the new and improved features in PowerPoint and the other Office apps. 

Visit https://go.microsoft.com/fwlink/?linkid=871117 for more information.

Get free training, tutorials, and videos for Office

Ready to dig deeper into the capabilities that PowerPoint has to offer? Visit 

https://go.microsoft.com/fwlink/?linkid=871123 to explore our free training 

options.

Send us your feedback

Love PowerPoint? Got an idea for improvement to share with us? On the 

File menu, select Feedback and then follow the prompts to send your 

suggestions directly to the PowerPoint product team. Thank you!

PowerPoint

http://download.microsoft.com/download/9/9/2/9922300B-3CCD-48B3-98CA-710972A5332E/Yammer%20QS.pdf


Outlook

Set up your account
You can use Outlook 2016 as soon as you enter your account info. On the ribbon, 

select File > Info and then select the Add Account button. Next, sign in with 

your preferred email address, or use an account provided by your company or 

school.

Set up an Outlook group
If you’re running Outlook as part of an eligible Office 365 subscription, you can 

use Groups instead of distribution lists to more effectively communicate and 

collaborate with members of a team or an organization.

Attach files without searching
Need to attach a picture or a document? Outlook saves you time by keeping a 

list of your recently used files. Select the Attach File button while composing a 

new message or meeting invitation, and then select the file you want to attach. To join an existing group, start by searching for its name. On the ribbon, select 

Home, enter a keyword or phrase into the Search People box, and then select 

the group you want to join.

To create a new group in Outlook 2016, 

On the ribbon, select Home, and then 

select New Items > Group.

If you don’t see this as an option on this 

menu, contact the administrator of your 

Microsoft Office 365 subscription for 

more information.

From the Inbox of any of your Groups, 

you and the other members can start or 

join a conversation, create or confirm 

team events, see a list of members, and 

get notifications about interactions on 

any of your shared posts.



Easy to use Calendar tools and commands

In Calendar view, the ribbon displays everything you 

need to manage every day, week, month, and year.

Sunshine required?

Glance at the weather forecast to make sure 

your meeting or event won’t be rained out.

View shared Calendars

Focus on your own schedule or 

display any additional Calendars that 

have been shared with you by other 

people or Groups.

Create new items in place

Right-click anywhere to 

create a new meeting, 

appointment, or other event.

Outlook is more than just email
Easily switch between Mail, Calendar, People, and more.

Outlook

Search your calendar

Start typing in the Search box 

to instantly find meetings and 

appointments.

Switch your point of view

Select to see how busy your 

days, weeks, and months are.

Navigate your schedule

While looking at the current 

day, week, or month, select 

the Back or Forward arrows to 

switch the current view.

Look back — or way ahead

Need to look up a past event 

or want to schedule something 

in the distant future? Select the 

small arrows to the left and 

right of the current month to 

skip to the day you want.

Change your point of view

Select to switch between Mail, 

Calendar, People, and more.



Find whatever you need
Type a keyword or phrase into the Tell me what you want to do search box on 

the ribbon to quickly find the Outlook features and commands you’re looking 

for, to discover Help content, or to get more information online.

Look up relevant information
With Smart Lookup, Outlook searches the Internet for relevant information to 

define words, phrases, and concepts. Search results shown on the task pane can 

provide useful context to information you need to share with other people.

Get other Quick Start Guides
To download our free Quick Start Guides for your other favorite apps, go to

https://go.microsoft.com/fwlink/?linkid=2008317.

Next steps with Outlook
See what’s new in Office

Explore the new and improved features in Outlook and the other apps in 

Office 365. Visit https://go.microsoft.com/fwlink/?linkid=871117 for more 

information.

Get free training, tutorials, and videos for Office

Ready to dig deeper into the capabilities that Outlook has to offer? Visit 

https://go.microsoft.com/fwlink/?linkid=871123 to explore our free training 

options.

Send us your feedback

Love Outlook? Got an idea for improvement to share with us? On the File

menu, select Feedback and then follow the prompts to send your suggestions 

directly to the Outlook product team. Thank you!

Outlook

http://download.microsoft.com/download/9/9/2/9922300B-3CCD-48B3-98CA-710972A5332E/Yammer%20QS.pdf


OneNote

Access your notes anywhere
What good are notes, plans, and ideas if they’re trapped on a hard drive? Keep 

your notebooks available to you by signing in with your free Microsoft account 

when you first start OneNote on your PC. There’s even a free OneNote app for all 

of your preferred devices to stay in sync wherever you go.

Never run out of paper
OneNote doesn’t have any of the limitations of a traditional paper notebook. 

When you run out of room, you can just make more.

To create a new page in the current section, select the (+) Add Page button at 

the top of the page tabs column. You can also right-click any page tab and then 

select New Page, or press Ctrl+N on your keyboard.

To create a new section in the current notebook, select the small tab with the 

plus sign [+] to the right of the section tab bar, or right-click any section tab 

and then select New Section.

When you first launch OneNote, a default notebook with a Quick Notes section 

is created for you, but you can easily create any number of additional notebooks 

for the subjects and projects you want by selecting File > New.

Don’t worry about saving
OneNote automatically saves all of your changes as you work — so you never 

have to. Even when you close the app or your PC goes to sleep, your notes are 

always saved, so you can continue right where you left off. To see when 

OneNote last synced your changes, select File > Info > View Sync Status.

You can create new notebooks on your local hard drive, or you can store them on 

your free OneDrive account so your notes are always accessible on all your 

devices. The choice is yours!



Tag important notes
The Tags gallery on the Home tab lets you visually prioritize or categorize 

selected notes. Tagged notes are marked with icons that prompt you to follow up 

on your important action items or to check off completed tasks on your to-do 

lists.

Organize information in tables
Whenever a spreadsheet is overkill, use simple OneNote tables to make sense of 

information. Start on a new line of text by typing a word, phrase, or number, and 

then press the Tab key to create the next column. Press Enter to create a new row. 

Alternately, you can select Insert > Table on the ribbon to draw a table.

Once your table is created and selected, use the commands on the Table Tools 

tab on the ribbon, or right-click any part of your table for the same Table options.

Create wiki-style hyperlinks
Turn your notebook into a functional wiki by creating links to specific sections or 

pages. Right-click the tab of the section or page that the link should point to. 

Next, select Copy Link to Section or Copy Link to Page, and then paste the link 

wherever you want it.

OneNote

Copy text from pictures
OneNote can recognize text in pictures. On any page, insert a picture containing 

legible text (for example, a cell phone photo of a receipt), right-click the picture, 

select Copy Text from Picture, and then paste the copied text where you want 

it.



Share notes with other people
In OneNote, your cloud-based notebooks remain private unless you choose to 

invite other people to view or edit information in the current notebook. To begin 

collaborating with others, select File > Share, and then choose what you want to 

do.

Get help with OneNote
Near the top right of the ribbon, select the ? icon to open the OneNote 2016 

Help window, where you can enter keywords or phrases to look for assistance 

with OneNote features, commands, and tasks.

Get other Quick Start Guides
To download our free Quick Start Guides for your other favorite apps, go to

https://go.microsoft.com/fwlink/?linkid=2008317.

Next steps with OneNote
See what’s new in Office

Explore the new and improved features in OneNote and the other apps in 

Office. Visit https://go.microsoft.com/fwlink/?linkid=871117 for more 

information.

Get free training, tutorials, and videos for Office

Ready to dig deeper into the capabilities that OneNote has to offer? Visit 

https://go.microsoft.com/fwlink/?linkid=871123 to explore our free training 

options.

Send us your feedback

Love OneNote? Got an idea for improvement to share with us? On the File

menu, select Feedback and then follow the prompts to send your suggestions 

directly to the Word product team. Thank you!

OneNote

http://download.microsoft.com/download/9/9/2/9922300B-3CCD-48B3-98CA-710972A5332E/Yammer%20QS.pdf


OneDrive Mobile
The OneDrive app supports both OneDrive personal and organization accounts across iOS, Android, and Windows and can be downloaded from the app stores.

The above screens represent OneDrive for business accounts in iOS. Android users will have similar experience except the file activity functionality.

*Files and folders need to be taken from offline to online before they are synced to the cloud.

See files shared with 

you and discover 

content trending 

around you.

Send a copy of the 

file instead of 

sharing.

See details such as 

who the file is 

shared with. 

Make files and 

folders available 

offline. *

Recover deleted 

files. 

Access your files 

and folders on 

OneDrive.

Access your 

SharePoint sites.

See all the files you 

have taken offline. 

OneDrive

See your most 

recent active files.

Edit a file on the 

web or in client

view. 

See and manage 

multiple accounts. 

See trend views and an 

activity chart.

See and manage all 

your accounts.

Capture whiteboards & 

scan or single or multiple 

page documents.

Search all of 

OneDrive for files, 

folders, shared 

content.

Copy the sharing link, 

email it in Outlook, or 

choose an app to send 

it with. 

Share a file 

internally or externally 

with access controls.



Create or upload files and folders

You can create New files and folders and upload existing files and folders 

from your device. In OneDrive, select Upload > Files. Or select location in 
OneDrive and drag and drop files or folders from your device.

Copy Link

You can also share a file by copying the link and pasting it in email, IM, a webpage, 

or a OneNote page. In OneDrive, select a file and then select Copy link. Copy the 
link and then paste it in the destination.

Save and Open files in Office apps 
(Requires Office 365, 2019, or 2016)

You can save or open Office documents in OneDrive from the Office apps.

In any Office document, select File > Save As, choose your OneDrive, and 

then pick the folder where you want to save the file. To open a file stored on 

OneDrive, select File > Open, choose your OneDrive, and then select the file. 

Share files

The files and folders you store in OneDrive are private until you decide to share 

them. You can stop sharing at any time. You can grant Edit or View permissions 

for recipients and set time limitations on a file to specify when it will no longer be 
accessible. In OneDrive, select a file and then select Share. 

Based on admin settings, sharing levels are:

Anyone – people inside and outside your 

org can access. Links can be forwarded.

People <organization> – everyone in 

your org can access.

People with existing access – create a link 

to be used by people who already have 

access. 

Specific people – specify email addresses 

of the people you want to give access to.

OneDrive



OneDrive

OneDrive Files On-Demand
With OneDrive Files On-Demand, you can set files and folders always to be 

available locally on your device or save space by making files online only. 

In the taskbar, select OneDrive icon, and select More > Settings. Then, on the 

Settings tab, select Save space and download files as you use them. 

Next steps with OneDrive
Find help

Explore the help and training for OneDrive and other Office apps.

Visit https://go.microsoft.com/fwlink/?linkid=871124 for more information.

Learn about OneDrive Files On-Demand

Access all your files in the cloud without having to download them.

Visit https://go.microsoft.com/fwlink/?linkid=871126.

Get free Office training, tutorials, and videos

Ready to dig in the capabilities that OneDrive has to offer?

Visit https://go.microsoft.com/fwlink/?linkid=871128 to explore free training.

View sync activity
You can view sync activity from the OneDrive activity center. Click the OneDrive 

icon in the Windows taskbar. If you click the folder icon, you can go directly to 
the OneDrive web view. Users on Mac have a similar experience. 

Sync files and folders
Sync your files and folders in OneDrive to your computer, so you can access them even 

when you’re offline. When you are back online, changes you or anyone else make will 

sync automatically. In Windows 10, select Start, type OneDrive, and sign-in to OneDrive 

on your PC. In other versions of Windows or Mac, get the OneDrive sync app from 
onedrive.com/download. 

Files you open are 

downloaded to your 

device and available 

offline.

Online only 

files/folders do not use 

space on your device.

Mark files/folders to be 

always available, even 

offline. 

Change file/folders to 

be online only. 

Manage accounts, 

synced folders and 

network limitation 

settings.

Check the status of 

the synced files in File 

Explorer



Excel

Create something
Select File > New, and then select or search for the template you want.

Begin with a Blank workbook to get right to work. Or save yourself time by 

selecting and then customizing a template that resembles what you need.

Find recent files
Whether you only work with files stored on your PC’s local hard drive or you 

roam across various cloud services, selecting File > Open takes you to your 

recently used workbooks and any files that you may have pinned to your list.

Stay connected
Need to work on the go and across different devices? Select File > Account to 

sign in and access your recently used files anywhere, on any device, through 

seamless integration between Office, OneDrive, OneDrive for Business, and 

SharePoint.

Discover contextual tools
Select relevant objects in your workbook to make contextual commands 

available. For example, selecting a chart element displays the Chart Tools tab 

with options for the Design and Format of a selected chart.



Excel

Share your work with others
To invite others to view or edit your workbooks in the cloud, select the Share

button in the top right corner of the app window. In the Share pane that opens, 

you can copy a sharing link or send invitations to the people you select.

Insert functions
On the Formulas tab, select Insert Function to search for and insert functions, 

look up the correct syntax, and even get in-depth Help about how your selected 

functions work.

Manage data with Excel tables
You can choose to format any range of cells in your current workbook as an 

Excel table. Excel tables let you analyze and easily manage a group of related 

data independently from the other rows and columns in your workbook.



Excel

Find whatever you need
Type a keyword or phrase into the Tell me what you want to do search box on 

the ribbon to quickly find the Excel features and commands you’re looking for, 

to discover Help content, or to get more information online.

Look up relevant information
With Smart Lookup, Excel searches the Internet for relevant information to 

define words, phrases, and concepts. Search results shown on the task pane can 

provide useful context for the data and information in your workbooks.

Get other Quick Start Guides
To download our free Quick Start Guides for your other favorite apps, go to

https://go.microsoft.com/fwlink/?linkid=2008317.

Next steps with Excel
See what’s new in Office

Explore the new and improved features in Excel and the other Office apps. 

Visit https://go.microsoft.com/fwlink/?linkid=871117 for more information.

Get free training, tutorials, and videos for Office

Ready to dig deeper into the capabilities that Excel has to offer? 

Visit https://go.microsoft.com/fwlink/?linkid=871123 to explore our free 

training options.

Send us your feedback

Love Excel? Got an idea for improvement to share with us? On the File menu, 

select Feedback and then follow the prompts to send your suggestions directly 

to the Excel product team. Thank you!

http://download.microsoft.com/download/9/9/2/9922300B-3CCD-48B3-98CA-710972A5332E/Yammer%20QS.pdf

